产品概述
专业NTP服务器,型号MY-NTP。(1)自动接收上游时间,GPS/北斗授时源; (2)1个独立IP地址的10/100M自适应以太网接口; (3)VFD显示屏,显示时钟源信息、信号强度、时间、日期及数据有效性; (4)高效Linux系统,高性能工业级主板,防震、无硬盘和风扇设计,稳定可靠,MTBF>80000小时; (5)客户端支持WINDOWS9X、WINDOWS NT/2000/XP/2003、LINUX、UNIX、SUN SOLARIS、IBM AIX等操作系统和CISCO的路由器及交换机等; (6)1路
产品型号
MY-NTP
技术参数
(1)自动接收上游时间,GPS/北斗授时源; (2)1个独立IP地址的10/100M自适应以太网接口; (3)VFD显示屏,显示时钟源信息、信号强度、时间、日期及数据有效性; (4)高效Linux系统,高性能工业级主板,防震、无硬盘和风扇设计,稳定可靠,MTBF>80000小时; (5)客户端支持WINDOWS9X、WINDOWS NT/2000/XP/2003、LINUX、UNIX、SUN SOLARIS、IBM AIX等操作系统和CISCO的路由器及交换机等; (6)1路PPS输出,一路差分B码输出,一路TTL B码输出,这几种输出控制都需要通过浏览器远程配置使用; (7)内置温补晶振,在无时间源的状态下,一年内时间误差不低于1秒钟; (8)管理端口:10BaseT/100BaseT以太网接口/RJ45用于管理; (9)、符合 RFC2030(Simple Network Time Protocol (SNTP) Version 4),能向网络上的终端提供时间查询服务; (10)支持NTP v1,v2,v3,v4、SNTP(RFC 2010)、MD5 、Authentication(RFC 1321)在无卫星信号情况下,自动获取一级母钟时间更新系统时间; (11)网络时间同步精度:TCP/IP网络上的NTP:1-10ms; (12)用户容量:20000个; (13)NTP请求量:1000次/秒; (14)环境要求:工作温度:0~+50℃; (15)电源电压:220V±15%; (16)电源频率:50Hz±5%; (17)19” 1U机箱。
